Page 1 of 1

About Vis5D+ Install Question

PostPosted: Thu May 05, 2016 8:37 pm
by dingyichao
When i install Vis5d+ 1.2 or Vis5d+ 1.3 beta in CentOS 7.After Compile have a error.
Tips:[api.lo] error 1
Then I use ubuntu 16.04 compile the Vis5d,After Compile have the same question.
so i don't know what wrong